• STATUS

  • Besucher
    Heute:
    34
    Gestern:
    102
    Gesamt:
    1.967.837
  • Benutzer & Gäste
    1203 Benutzer registriert, davon online: Oli und 3 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41613 Beiträge & 5695 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 25.01.2022 - 12:48.
  Login speichern
Forenübersicht » Technik » Z32 (JDM) springt nicht mehr an / rote Warnleuchte

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
6 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
DiscOtti ist offline DiscOtti  
Z32 (JDM) springt nicht mehr an / rote Warnleuchte
2 Beiträge - Neuer User
Hallo,
ich habe einen japanischen 300ZX (non Turbo). Dieser springt nach einer Standzeit von ca. 4 Wochen nicht mehr an. Die Batterie ist natürlich geladen, folgende Symptome:
Beim Drehen des Schlüssels auf Position2 (Zündung an), höre ich die Benzinpumpe kurz Druck aufbauen, beim Weiterdrehen auf "Start" klackt im Motorraum ein paarmal ein Relais und die dritte Warnlampe von links im Cockpit (Symbol ähnlich eines Toasters) leuchtet auf. Der Anlasser wird nicht angeworfen und der Motor startet nicht. Die Fensterheber funktionieren auch nicht mehr. Nun suche ich nach einem Hinweis, was mir die besagte rote Warnleuchte, die in keinem mir bekannten Manual auftaucht, sagen soll.
Beitrag vom 30.05.2021 - 23:40
Diesen Beitrag melden   nach weiteren Posts von DiscOtti suchen DiscOtti`s Profil ansehen DiscOtti eine E-Mail senden DiscOtti eine private Nachricht senden DiscOtti zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
Re: Z32 (JDM) springt nicht mehr an / rote Warnleuchte
2102 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Hallo ?????
Schau mal ob das dünnere Pluskabel oder dessen Klemme (Öse) an der Plus-Polklemme an der Batterie
evtl. locker,schadhaft oder oxidiert ist.
Ansonsten die Hauptsicherungen im Kasten vor der Batterie kontrollieren.
Desweiteren könnte die Haupt-Plus-Klemme am Anlasser unten (mit 12er Mutter befestigt) locker,oxidiert oder schadhaft sein.
Plus-Polklemme an der Batterie auch prüfen,möglich das die locker oder oxidiert ist und die Last nicht durchgeht beim starten.
Gruß Dr.Z




Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 31.05.2021 - 20:25
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
steve ist offline steve  
Re: Z32 (JDM) springt nicht mehr an / rote Warnleuchte
3676 Beiträge - Z-Forengott
steve`s alternatives Ego
Hallo,

die US Modelle und bin ich mir bei deinem nicht sicher, wegen JDM, haben noch ein Relay im Radkasten. Schalter wie alle Automatik (auch EU) haben dieses Relay. Das ist dann drin, wenn du zum Starten die Kupplung drücken musst.

Nach deiner Beschreibung, würde ich erst mal den Anlasser checken. Wenn der klackt aber nicht -ausrückt- dann ist der Fehler eher da zu suchen. Verkabellung, Kontakte oder Anlasser selber

GruZZ
steve



Jeder sollte einen D-Z-F-D haben
Beitrag vom 03.06.2021 - 07:02
Diesen Beitrag melden   nach weiteren Posts von steve suchen steve`s Profil ansehen steve eine E-Mail senden steve eine private Nachricht senden steve`s Homepage besuchen steve zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gerd ist offline Gerd  
Re: Z32 (JDM) springt nicht mehr an / rote Warnleuchte
216 Beiträge - Fingerwundschreiber
Gerd`s alternatives Ego
Hallo

Ich sehe das wie Dr.Z ich hatte vor Jahren das selbe Problem nach einem sinlosen Anlassertausch stellte sich heraus dass das Pluskabel an der Batterie Locker war


Dieser Beitrag wurde 1 mal editiert, zuletzt von Gerd am 03.06.2021 - 15:14.
Beitrag vom 03.06.2021 - 15:13
Diesen Beitrag melden   nach weiteren Posts von Gerd suchen Gerd`s Profil ansehen Gerd eine private Nachricht senden Gerd zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
DiscOtti ist offline DiscOtti  
Danke zunächst für die Hiweise
2 Beiträge - Neuer User
Die Batteriekabel würde ich zunächst mal ausschließen, denn wenn hier der Übergangswiderstand zu groß ist, geht beim Einrücken des Anlasser "alles aus".

Kann denn irgendwer etwas zu der geschilderten Warnleuchte sagen (wie Toaster, Backofen Oberhitze)? Ich hatte nämlich folgendes Erlebnis: Bevor dieser Fehler auftrat, fragte mich ein "Autoaufkäufer", ob ich nicht die KATs des ZX verkaufen würde. Ich hatte bisher noch keine Zeit, nachzuschauen ob diese inzwischen noch vorhanden sind. Das macht mir am meisten Bauchschmerzen! Das Fahrzeug steht in meiner Garageneinfahrt "gesichert" mit meinem Volvo C70II, also theoretisch nachts mehr oder weniger "zugänglich".

Ansonsten ist es ein Automatik, ohne Motorlauf geht da nichtmal Abschleppen, weil der Wahlhebel auf "P" blockiert ist. Ach ja, "JDM" steht für Japanese Domestic Market", heißt also, das es ein Rechtslenker mit Tacho bis 180km/h ist. Ob die Sperre noch aktiv ist, würde ich sehr gern "vor Baerbock" testen wollen.....
Beitrag vom 04.06.2021 - 22:56
Diesen Beitrag melden   nach weiteren Posts von DiscOtti suchen DiscOtti`s Profil ansehen DiscOtti eine E-Mail senden DiscOtti eine private Nachricht senden DiscOtti zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Kampfhamster ist offline Kampfhamster  
RE: Danke zunächst für die Hiweise
173 Beiträge - Hardcoreposter
Kampfhamster`s alternatives Ego
Zitat
Original geschrieben von DiscOtti

Die Batteriekabel würde ich zunächst mal ausschließen, denn wenn hier der Übergangswiderstand zu groß ist, geht beim Einrücken des Anlasser "alles aus".

Kann denn irgendwer etwas zu der geschilderten Warnleuchte sagen (wie Toaster, Backofen Oberhitze)? Ich hatte nämlich folgendes Erlebnis: Bevor dieser Fehler auftrat, fragte mich ein "Autoaufkäufer", ob ich nicht die KATs des ZX verkaufen würde. Ich hatte bisher noch keine Zeit, nachzuschauen ob diese inzwischen noch vorhanden sind. Das macht mir am meisten Bauchschmerzen! Das Fahrzeug steht in meiner Garageneinfahrt "gesichert" mit meinem Volvo C70II, also theoretisch nachts mehr oder weniger "zugänglich".

Ansonsten ist es ein Automatik, ohne Motorlauf geht da nichtmal Abschleppen, weil der Wahlhebel auf "P" blockiert ist. Ach ja, "JDM" steht für Japanese Domestic Market", heißt also, das es ein Rechtslenker mit Tacho bis 180km/h ist. Ob die Sperre noch aktiv ist, würde ich sehr gern "vor Baerbock" testen wollen.....



Der "Toaster" ist bei den JDM-Modellen die Warnlampe für den Katalysator. Also entweder wird Dein Kat zu heiss, oder, falls das Licht direkt schon beim Anlassen mit kaltem Motor anspringt, ist das Kabel vom Sensor ab. Oder die Kats sind eben schon nicht mehr vorhanden.



Tuning is not a crime, but sometimes it's an Ordnungswidrigkeit.


Dieser Beitrag wurde 1 mal editiert, zuletzt von Kampfhamster am 07.06.2021 - 11:37.
Beitrag vom 07.06.2021 - 11:33
Diesen Beitrag melden   nach weiteren Posts von Kampfhamster suchen Kampfhamster`s Profil ansehen Kampfhamster eine E-Mail senden Kampfhamster eine private Nachricht senden Kampfhamster zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Springt nicht an ! - Letzte Antwort von Roman HH am 02.03.12 - 19:30 Springt nicht an ! - Roman HH - 02.03.12 - 19:30
Talk Talk Hilfe mein z32 springt nicht an!  - Letzte Antwort von steve am 06.07.19 - 13:33 Hilfe mein z32 springt nicht an! - steve - 06.07.19 - 13:33
Technik Technik 5 Gang geht nicht mehr ??? - Letzte Antwort von Doktor-Z am 14.10.10 - 18:41 5 Gang geht nicht mehr ??? - Doktor-Z - 14.10.10 - 18:41
Talk Talk Originalteile wirklich nicht mehr lieferbar? - Letzte Antwort von hashiriya am 02.05.13 - 12:38 Originalteile wirklich nicht mehr lieferbar? - hashiriya - 02.05.13 - 12:38
Technik Technik Blitz sbc i-color spec-r  Boostcontroller nicht mehr einstellbar - Letzte Antwort von ArminR am 07.06.17 - 11:30 Blitz sbc i-color spec-r Boostcontroller nicht me.. - ArminR - 07.06.17 - 11:30

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 3 Gäste online. Neuester Benutzer: Jule79
Mit 4396 Besuchern waren am 03.09.2021 - 08:37 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Oli
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Killgus (36), Seimen (23)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.02842 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012