• STATUS

  • Besucher
    Heute:
    195
    Gestern:
    217
    Gesamt:
    2.035.307
  • Benutzer & Gäste
    1226 Benutzer registriert, davon online: 21 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41755 Beiträge & 5731 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 26.09.2022 - 22:01.
  Login speichern
Forenübersicht » Technik » Probleme sobald Motor warm ist/ Kühlwasser warm

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
1 Beitrag in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Tilo010 ist offline Tilo010  
Probleme sobald Motor warm ist/ Kühlwasser warm
1 Beitrag - Einmalposter
Hallo,
Ich habe einen Nissan 300ZX Z31 Turbo 5Gang Getriebe von 1987 mit Kat.
Steuergerät: A18-688 M50 7303 große Nummer: 48


Im Leerlauf in der Werkstatt:

Mein Motor läuft im kalten Zustand prima und dreht auch schön gleichmäßig hoch wie er soll.
Aber sobald das Kühlmittel warm ist (Nadel ziemlich senkrecht und mittig, leider keine Grad Celsius Anzeige) läuft der Motor unruhig und dreht nicht mehr hoch.
Dreht nur bis ca 1000-1500rpm
Sobald ich auf das Gas gehe säuft er ab. Aber wenn ich viele Gasstöße gebe, damit er mehr luft durch die Drosselklappe bekommt kann ich die Drehzahl erhöhen.
Aber mit Konstantem Gas geben würge ich den Motor ab.



Bei einer Probefahrt:

Motor lief erst ein wenig unruhig aber dann lief er sauber beim fahren und dreht wie er soll nach oben
Musste dann an einer ampel halten und dann dreht er wieder nicht hoch. Drehzahl konnte durch häufiges treten des Pedals wieder hochgebracht werden.


Wäre für jeden Tipp dankbar.

Des weiteren würde mich interessieren welches Steuergerät ich alternativ verwenden kann ohne große Umbauten vornehmen zu müssen.

Ich hoffe jemand kann mir dabei helfen :D


Dieser Beitrag wurde 1 mal editiert, zuletzt von Tilo010 am 14.06.2022 - 13:26.
Beitrag vom 14.06.2022 - 10:22
Diesen Beitrag melden   nach weiteren Posts von Tilo010 suchen Tilo010`s Profil ansehen Tilo010 eine E-Mail senden Tilo010 eine private Nachricht senden Tilo010 zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Z31 probleme motor - Letzte Antwort von hr201980 am 30.09.12 - 19:56 Z31 probleme motor - hr201980 - 30.09.12 - 19:56
Technik Technik Kühlwasser tritt aus?! - Letzte Antwort von Frank am 07.07.09 - 09:48 Kühlwasser tritt aus?! - Frank - 07.07.09 - 09:48
Technik Technik Hilfe! Kühlwasser läuft aus.... - Letzte Antwort von steve am 11.06.19 - 20:19 Hilfe! Kühlwasser läuft aus.... - steve - 11.06.19 - 20:19
Technik Technik Kühlwasser wechseln in entlüften wie richtig? - Letzte Antwort von Robert am 16.07.12 - 11:04 Kühlwasser wechseln in entlüften wie richtig? - Robert - 16.07.12 - 11:04
Technik Technik Diverse Probleme! - Letzte Antwort von Doktor-Z am 18.05.22 - 19:06 Diverse Probleme! - Doktor-Z - 18.05.22 - 19:06

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 21 Gäste online. Neuester Benutzer: max_z32
Mit 6470 Besuchern waren am 14.09.2022 - 07:56 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Jay1986 (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.02502 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012