• STATUS

  • Besucher
    Heute:
    186
    Gestern:
    217
    Gesamt:
    2.035.298
  • Benutzer & Gäste
    1226 Benutzer registriert, davon online: 15 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41755 Beiträge & 5731 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 26.09.2022 - 20:42.
  Login speichern
Forenübersicht » Technik » Schlechte Zündkerzen

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
18 Beiträge in diesem Thema (offen) Seiten (2): (1) 2 weiter >
Autor
Beitrag
Chrischi ist offline Chrischi  
Schlechte Zündkerzen
8 Beiträge - Neuer User
Hatte folgendes Problem, das die Zündkerzen auf der rechte Seite(Beifahrerseite) vollkommen runtergebrannt waren, und die linke Seite noch relativ normal ausgesehen haben.
Die Kerzen müßten doch relativ gleich abnutzen oder?
Weiß da jemand wo dran dieses liegen konnte?
Leider weiß ich nicht, wie lange die Kerzen schon drinne waren.

Beifahrerseite(rechts)
[IMG]http://www.300zxtt.de/misc/uploads/forum/45_Beifahrerse ite(rechts).JPG[/IMG]

Fahrerseite(links)
[IMG]http://www.300zxtt.de/misc/uploads/forum/31_Fahrerseite 2(links).JPG[/IMG]

Fahrerseite(links, bei balance-tube)
[IMG]http://www.300zxtt.de/misc/uploads/forum/69_Fahrerseite (links).JPG[/IMG]



Dieser Beitrag wurde 3 mal editiert, zuletzt von Chrischi am 07.05.2010 - 21:10.
Beitrag vom 07.05.2010 - 21:05
Diesen Beitrag melden   nach weiteren Posts von Chrischi suchen Chrischi`s Profil ansehen Chrischi eine private Nachricht senden Chrischi zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
UnKnown ist offline UnKnown  
134 Beiträge - Hardcoreposter
Ein paar Anmerkungen von mir, da ich heute dabei war und dir Kerzen ausgetauscht habe.

Es waren PFR5B-11B verbaut (Ami-Standard....der Wagen ist ein US-Import, SWB).

Die Kerzen auf der Beifahrerseite waren alle runtergebrannt, die Masseelektrode war teilweise nicht mehr vorhanden. Es sah nicht aus, als wären die abgebrochen, sondern wirklich weggeschmolzen. Die schlimme Kerze auf dem Bild (war wirklich die schlimmste) war am Fuel-Dampener (keine Ahnung, wie das auf Deutsch heisst).
Auf der Fahrerseite sah es bei den vorderen beiden Kerzen recht gut aus; als wären die noch nichtmal 15.000km alt, schön rehbraun vorn. Die hinterste Kerze unter der Balance-Tube wies aber auch deutliche Spuren von Abschmelzungen auf.
Wie Chrischi schon schrieb ist unbekannt, wie lange die Kerzen da drinnen waren.

Ich kenne das Phänomen nur genau andersrum, dass die Zylinder am Ende der Spritzufuhr abschmelzen,weil der Benzindruck zu gering ist. Hier ist es genau andersrum.

Um der Sache auf den Grund zu gehen haben wir eine Testfahrt mit angeschlossener Diagnose unternommen und die Lambdawerte aufgezeichnet. Dabei stellten sich keine unterschiede zwischen beiden Seiten heraus. Beide Lambdas scheinen einwandfrei zu funktionieren. Die Beifahrerseite zeigte jedoch sehr selten ein mageres Gemisch an (bei einer Testfahrt von etwa 20Minuten gab es einen Zeitraum von etwa 40 Sekunden Länge, wo die Beifahrerseite laut Lambda zu mager lief. Der Motor lief die ganze Zeit über rund ohne Mucken. Die Fahrerseitige Lambda zeigte in der Zeit ein fettes Gemisch.

Ich hätte nun getippt, dass ein oder zwei Injektoren defekt sind und gelegentlich nicht richtig arbeiten, aber doch nicht 4 auf einmal, das würde extrem ruckeln...tat es aber nicht.
Die Lambda hatte ich auch im Verdacht, dass eine von beiden falsche Daten liefert und die Motorsteuerung falsch einspritzt (würd erklären, wieso eine Bank Fehlerhaft ist und die andere nicht).

Zu Guter Letzt würde mir daher nur noch ein defektes Steuergerät einfallen. Ein Chip ist meines Wissens nach nicht verbaut und der Ladedruck ist auf Serienniveau.

Könnte ein klemmendes Wastegate derartiges auch verursachen? Wenn der Beifahrerseitige Lader zuviel Druck macht. Da beide Motorhälften ja getrennt beatmet werden könnte ich mir diese Möglichkeit vorstellen. Die Balancetube bringt dabei den Druck teilweise auf die Fahrerseite zu der angeschmolzenen Kerze.


Dieser Beitrag wurde 1 mal editiert, zuletzt von UnKnown am 07.05.2010 - 21:41.
Beitrag vom 07.05.2010 - 21:39
Diesen Beitrag melden   nach weiteren Posts von UnKnown suchen UnKnown`s Profil ansehen UnKnown eine E-Mail senden UnKnown eine private Nachricht senden UnKnown zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Frank ist offline Frank  
854 Beiträge - Scriptkiller
Frank`s alternatives Ego
Hi,

Die hinteren Zylinder werden Konstruktions bedingt immer heisser, da das Wasser von vorne nach hinten im Motorblock fliesst. Kühlluft kommt da natürlich auch nicht vernüftig an!

Die Beschädigungen sehen nach klopfender Verbrennung oder viel zu mageres Gemisch aus.

Prüfe doch bitte mal die Unterdruckschläuche am Kraftstoffdruckregler, der sitzt auf der Fahrerseite am Ende der Kraftstoffrail. Mit Fuel-Dampener ist ein Dämpfer gemeint der den in die Rail fliessende Kraftstoff berühigen soll. Der sitzt auf der Beifahrerseite (am Anfang Kraftstoffrail) und ist ebenfalls an Unterdruck angeschlossen.

Wastegates kannst du einfach mit einer Unterdruckpumpe auf Funktion prüfen. Allerdings gleichen sich unterschiedliche Ladedrücke auch bis zu einem gewissen Grad aus. Dies geschieht durch die schwarze Ausgleichsbrücke auf dem Krümmer.

Wenn du aber schreibst das er normal läuft und auch kein Leistungverlust oder Ruckeln hat. Wieviel Km haben die Lambda Sonden schon hinter sich? Du schreibst das die Sonden kurzzeitig mageres Gemisch erkennen, in welchen Lastzustand?

Ich hab eben nochmal dein Text gelesen, du solltest für einen Serien Z auf jeden Fall im Sommer 6er Kerzen fahren.

Gruß Frank

PS: ECU gehen sehr selten kaputt. Einspritzventil defekte sollten schlechten Motorlauf zur Folge haben, also auch eher unwahrscheinlich in deinem Fall!






Beitrag vom 11.05.2010 - 20:08
Diesen Beitrag melden   nach weiteren Posts von Frank suchen Frank`s Profil ansehen Frank eine E-Mail senden Frank eine private Nachricht senden Frank zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
UnKnown ist offline UnKnown  
134 Beiträge - Hardcoreposter
Die rechte Lambda zeigte das merkwürdige Verhalten beim Beschleunigen (Last). Jetzt ist nur die Frage...lag es an der Lambda, die fälschlicherweise etwas mageres angezeigt hat oder lag es tatsächlich am Gemisch.
Das Alter der Lambda (Laufleistung) ist unbekannt...km-Leistung des Z war 80.000miles (wenn ich das noch richtig im Kopf habe).

Dampener und Druckregler snd beide angeschlossen. Sah soweit auch nicht verdächtig aus (kein Sprit im Vakuumschlauch).

Der Druck gleicht sich durch die Balance-Tube (schwarzes rohr) teilweise aus...mich wunderte nur, dass die Kerze auf der Fahrerseite, die an der Tube ist runtergebrannt ist und auf der Beifahrerseite alle 3 Kerzen runter waren...die beiden vorderen auf der Fahrerseite waren tadellos (rehbraun und keine Abnutzungsspuren). Daher kam ich auf die Idee, dass der Beifahrer-Lader zuviel Druck produzuziert (wenn er das nur sporadisch macht würd das auch zur Lambda passen)....nur wie würd man das testen können...

Kerzen sind jetzt übrigens PFR6B-11C verbaut

Was mir noch einfällt zur Leistung. Es gab keinerlei Ruckler, der Motor läuft sauber und zieht gut durch. Daher denk ich auch nicht, dass es ein fehlerhaftes Gemisch ist.
An den Schläuchen zum Wastegate wurde nicht herumgespielt (vom Aussehen her waren die noch nie ab) -> Keine "Düsen" oder ähnlich drin.
Beitrag vom 11.05.2010 - 22:36
Diesen Beitrag melden   nach weiteren Posts von UnKnown suchen UnKnown`s Profil ansehen UnKnown eine E-Mail senden UnKnown eine private Nachricht senden UnKnown zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
micha-nbg ist offline micha-nbg  
Administrator
1601 Beiträge - Z-Forenlegende
micha-nbg`s alternatives Ego
Hallo chrischi, hallo unkown

also bei mir war der Motor hinüber als die Kerzen so aussahen. Beim Beschleunigen müsstest Du es hören, es "klingelt" deutlich wahrnehmbar.. Der Kolbenboden und die Ventilsitze müssten bei dem Abbrand etwas mitbekommen haben, Grund bei mir war der Ausfall der Benzindruckregelung.

Gruß
Michael
Beitrag vom 12.05.2010 - 01:30
Diesen Beitrag melden   nach weiteren Posts von micha-nbg suchen micha-nbg`s Profil ansehen micha-nbg eine E-Mail senden micha-nbg eine private Nachricht senden micha-nbg`s Homepage besuchen micha-nbg zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Chrischi ist offline Chrischi  
8 Beiträge - Neuer User
Beim Beschleunigen ist kein klingeln, oder sonstige merkwürdige Geräusche zu hören.

Gruß Christian
Beitrag vom 12.05.2010 - 08:51
Diesen Beitrag melden   nach weiteren Posts von Chrischi suchen Chrischi`s Profil ansehen Chrischi eine private Nachricht senden Chrischi zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
RE:
2114 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Zitat
Original geschrieben von Chrischi

Beim Beschleunigen ist kein klingeln, oder sonstige merkwürdige Geräusche zu hören.

Gruß Christian



Moin Christian,
ich möchte dir ja nicht zu nahe treten aber die meisten Leute nehmen das "klingeln" (Motorklopfen,unkontrollierte Selbstzündung) akustisch garnicht wahr sondern leider nur optisch im Rückspiegel wenn es dann zu spät ist.
Der Motor hat definitiv geklingelt,und das heftig,sonst würde/n die Kerze/n nicht so aussehen.
Mögliche Ursachen:
Falschluft,zu hoher Ladedruck,zu schlechte Kraftstoffqualität,örtliche Überhitzung durch u.U. zu geringen Kühlmittelstand (Kühlwasser),Motor verbrennt Öl durch verschlissene Kolbenringe,statische Zündung unkorrekt eingestellt,zu "warme" Kerzen (zu niedriger Wärmewert),defekte Ladedruckregelung,mangelhaftes Programm (Chip),defekte Kraftstoffdruckregelung,verschmutzter Kraftstoff-Filter oder vieleicht sogar ARAL-Sprit getankt zwinkern usw.etc..
Gruß Dr.Z



Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 17.05.2010 - 18:13
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Reinhard ist offline Reinhard  
RE: RE:
1332 Beiträge - Alleswisser
Reinhard`s alternatives Ego
Zitat
Original geschrieben von Doktor-Z
oder vieleicht sogar ARAL-Sprit getankt zwinkern usw.etc..
Gruß Dr.Z


Mensch Jörg, was ist denn nun schon wieder mit dem ARAL Sprit? Musste ich auf der Rückfahrt ja auch tanken... Und Steve hatte Enzo auf dem FoJ erzählt, dass er nichts mehr von Shell hält...
Was kann ich denn dann überhaupt noch tanken, gleich Kerosin oder watt?

GruZZ Reinhard
Beitrag vom 17.05.2010 - 19:36
Diesen Beitrag melden   nach weiteren Posts von Reinhard suchen Reinhard`s Profil ansehen Reinhard eine E-Mail senden Reinhard eine private Nachricht senden Reinhard`s Homepage besuchen Reinhard zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Chrischi ist offline Chrischi  
8 Beiträge - Neuer User
Das ja mal ne Menge, was es sein, kann.
Also, der Ladedruck, ist denke ich mal nicht zu hoch, nach der Anzeige im Cockpit.
Kühlwasser, ist auch genug drinne, und bis jetzt noch kein Ölverlust gehabt.
Und gechipt, ist er nicht

Tja, der Kraftstofffilter, war noch der originale vom Werk.

Gruß Chrischi
Beitrag vom 18.05.2010 - 18:13
Diesen Beitrag melden   nach weiteren Posts von Chrischi suchen Chrischi`s Profil ansehen Chrischi eine private Nachricht senden Chrischi zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Frank ist offline Frank  
854 Beiträge - Scriptkiller
Frank`s alternatives Ego
Dann bau den Filter mal aus und lass die Brühe in ein sauberen Becher laufen. Wird sicher fast schwarz sein was da heraus kommt. Wie war nochmal dein KM Stand? Ich hatte meinen alle 15 Tkm neu gemacht. Sicher ist sicher grinsen
Ich würde mir mal deinen Brennräume auf der rechten Zylinderbank anschauen, am besten mit einem Endoskop. Die Kolben sind sicher beschädigt (wie Micha schon schrieb).

Gruß Frank
Beitrag vom 18.05.2010 - 18:31
Diesen Beitrag melden   nach weiteren Posts von Frank suchen Frank`s Profil ansehen Frank eine E-Mail senden Frank eine private Nachricht senden Frank zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Chrischi ist offline Chrischi  
8 Beiträge - Neuer User
Der Filter, ist schon gewechselt, und der alte ist auch schon entsorgt.
Der Wagen hat jetzt 140.000km runter.
Naja mit den Kolben, hab ich keine Möglichkeiten, da rein zu schauen, und wenn würd ich da wohl auch nichts erkennen, da ich von dieser Materie, nicht so viel ahnung habe.

Aber, wenn jmd. im Raum Hamburg ist, der so etwas, mal anschauen könnte, bitte melden. freuen

Gruß Christian
Beitrag vom 18.05.2010 - 19:37
Diesen Beitrag melden   nach weiteren Posts von Chrischi suchen Chrischi`s Profil ansehen Chrischi eine private Nachricht senden Chrischi zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
UnKnown ist offline UnKnown  
134 Beiträge - Hardcoreposter
Soweit ich das beurteilen kann (wenn was rückgerüstet wurde weh ichs ja nicht mehr), dann ist der Wagen absolut Serie und hatte nie höheren Ladedruck gesehen.

Der Kerzen, die drin waren, waren die PFR5B-11B, würde das vielleicht schon das Kerzenbild erklären?

Wenn es mit der Gemischbildung zu tun hätte und ein verstopfter Benzinfilter solch ein Kerzenbild ergäbe, würd ich vermuten, dass genau die anderen Kerzen (am Ende der Spritleitung) betroffen wären.

@DrZ: Was meinst du zu meiner Theorie, dass der beifahrerseitige Turbo zuviel Druck produzieren könnte?
Ich hatte das Phänomen mit der Lambdasonde auf der Seite ja kurz beschrieben.

@Chrischi: Ein Endoskop hab ich, da können wir gern mal die Kolbenoberseite anschauen, ob sich da was abzeichnet....denk ich aber eher nicht.
Beitrag vom 18.05.2010 - 19:40
Diesen Beitrag melden   nach weiteren Posts von UnKnown suchen UnKnown`s Profil ansehen UnKnown eine E-Mail senden UnKnown eine private Nachricht senden UnKnown zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Frank ist offline Frank  
854 Beiträge - Scriptkiller
Frank`s alternatives Ego
Wenn dann der Turbo auf der Fahrerseite, da dieser die Zylinderbank auf der Beifahrerseite versorgt. Also wird unser/euer Motor über Kreuz aufgeladen!!!

Gruß Frank
Beitrag vom 19.05.2010 - 19:38
Diesen Beitrag melden   nach weiteren Posts von Frank suchen Frank`s Profil ansehen Frank eine E-Mail senden Frank eine private Nachricht senden Frank zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
UnKnown ist offline UnKnown  
134 Beiträge - Hardcoreposter
Ähm, der ZX hat serienmässig keine Kreuzaufladung. Das hat man erst mit einem grossen FMIC. Bei SMICs lädt die Beifahrerseite die beifhrerseitige Bank auf.
Beitrag vom 19.05.2010 - 20:33
Diesen Beitrag melden   nach weiteren Posts von UnKnown suchen UnKnown`s Profil ansehen UnKnown eine E-Mail senden UnKnown eine private Nachricht senden UnKnown zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Denno ist offline Denno  
RE:
653 Beiträge - Dr. Forum
Denno`s alternatives Ego
Zitat
Original geschrieben von UnKnown

Ähm, der ZX hat serienmässig keine Kreuzaufladung. Das hat man erst mit einem grossen FMIC. Bei SMICs lädt die Beifahrerseite die beifhrerseitige Bank auf.



Der Beifahrer-Turbo versorgt die Beifahrer-Drosselklappe, aber auch die Beifahrer-Zylinderbank?
Schau mal genau hin und berichte erneut psss zwinkern



Man muß nur inkopetent genug sein, um das Richtige zu tun.
Beitrag vom 19.05.2010 - 20:52
Diesen Beitrag melden   nach weiteren Posts von Denno suchen Denno`s Profil ansehen Denno eine E-Mail senden Denno eine private Nachricht senden Denno zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Marktplatz Marktplatz Zündkerzen - Letzte Antwort von Frank am 29.03.06 - 21:52 Zündkerzen - Frank - 29.03.06 - 21:52
Technik Technik Zündkerzen - Letzte Antwort von Gerd am 13.08.12 - 11:58 Zündkerzen - Gerd - 13.08.12 - 11:58
Technik Technik Zündkerzen okay?? - Letzte Antwort von Blue Flame am 14.06.10 - 01:32 Zündkerzen okay?? - Blue Flame - 14.06.10 - 01:32
Marktplatz Marktplatz V: 6er Zündkerzen NGK PFR6B - Letzte Antwort von colonel am 12.11.11 - 19:52 V: 6er Zündkerzen NGK PFR6B - colonel - 12.11.11 - 19:52
Talk Talk Preise Zündkerzen?! - Letzte Antwort von Doktor-Z am 12.08.13 - 21:21 Preise Zündkerzen?! - Doktor-Z - 12.08.13 - 21:21

Baumstruktur - Signaturen verstecken
Seiten (2): (1) 2 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 15 Gäste online. Neuester Benutzer: max_z32
Mit 6470 Besuchern waren am 14.09.2022 - 07:56 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Jay1986 (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.04526 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012