• STATUS

  • Besucher
    Heute:
    10
    Gestern:
    96
    Gesamt:
    1.943.196
  • Benutzer & Gäste
    1190 Benutzer registriert, davon online: Alfred und 13 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41507 Beiträge & 5674 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 14.05.2021 - 05:13.
  Login speichern
Forenübersicht » Technik » Ich drehe bald durch!!!!!

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
24 Beiträge in diesem Thema (offen) Seiten (2): (1) 2 weiter >
Autor
Beitrag
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hi Leute,
mal wieder ich.
Habe gestern eine kleine Testfahrt gemacht.Ca 50Km.
Habe auf den letzten 10Km, also als er gut warm war mal richtig auf den Pinsel getreten,
macht Spaß, nur als ich in den Rückspiegel geguckt habe war der Spaß schnell vorbei.
Die Autos hinter mir waren vor lauter Qualm nicht mehr zu sehen.
Bin dann vom Gas gegangen und bei ca. 120Km/h hat es nicht mehr gequalmt.
Sobald ich wieder ein bisschen Gas gegeben habe hat es so bei 3000 Touren wieder gequalmt, ich denke sobald ein Turbo einsetzt.?
Habe das ganze dann auf der Landstraße im 3. und 4. Gang probiert bis ca 5500 Touren, da hat es nicht gequalmt.Kann mir jemand sagen woran das liegen könnte?Ich würde ja sagen Turbos kaputt, aber die habe ich erst vor ca. 4 Monaten gegen 2 komplett überarbeitete getauscht, die ich von Hr. Schräder habe (da denke ich mal kann man sicher sein, wenn er sagt die sind komplett überarbeitet.Zumal auch echt alles neu war an den Dingern).
Aber mit dem Gequalme nicht genug.Als ich wieder zu Hause war (hab Ihn noch 2 Minuten laufen lassen) hab ich so nach 20 Minuten mal drunter geguckt und das hier gesehen.

68_Foto

Das ist mal wieder das Getriebe.Habe schon einen Ausgangssimmerring bestellt, aber der ist es nicht, da an der Kardanwelle und dem Eingang dafür alles trocken ist.
Also der große Fleck ist von vorne.Nur da hat es sonst nie geölt, sondern nur ganz hinten, wo das Getriebe mit dieser Querstrebe an der Karosserie befestigt ist.
Gibt es dort auch eine Dichtung die man vllt. erneuern muss.
Und was muss ich vorne erneuern?Ist das der Simmerring oder was könnte das sein???

Würde mich freuen wenn mir jemand helfen kann sonst steck ich den bald an!!!!!!
Beitrag vom 07.04.2011 - 08:43
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
AndyZZ ist offline AndyZZ  
1499 Beiträge - Alleswisser
AndyZZ`s alternatives Ego
Wie schaut es denn im Motorraum aus, vor allem dort, wo der Ölmessstab sitzt?
Bei mir drückt er bei zu hohem Ladedruck den Ölmessstab raus und schmeißt gleich noch einen 1/4 l Öl mit raus. Das tropft dann auf die heißen Turbos und verbrennt in dunklem Qualm. Zuhause tropft dann der Rest auf den Gehsteig. Bei mir sind vermutlich die Ölabstreifringe und Kolbendichtringe verschlissen, daher zuviel Druck im Kurbelgehäuse und Ölwanne.

Gruß
Andy



Gruß

Andy
Beitrag vom 07.04.2011 - 09:26
Diesen Beitrag melden   nach weiteren Posts von AndyZZ suchen AndyZZ`s Profil ansehen AndyZZ eine E-Mail senden AndyZZ eine private Nachricht senden AndyZZ zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hallo Andy,
da habe ich noch gar nicht geschaut.
Werde ich heute mal machen.Das könnte natürlich auch sein.
Dieser große Fleck von vorne ist allerdings jetzt wo es getrocknet ist rot.
Meine Kühlflüssigkeit ist auch rot, jedoch ist der Fleck genau auf der Höhe wo das Getriebe am Motor ist.

Gruß Marcel
Beitrag vom 07.04.2011 - 10:34
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Pladinmadin ist offline Pladinmadin  
977 Beiträge - Scriptkiller
Pladinmadin`s alternatives Ego
Hallo Marcel,

und wie sieht es mit einem simplem Kopfdichtungsschaden aus? Hatte zwar noch keinem beim Z und weiß auch nicht ob er sich 100% so äußert, aber son bißchen klingt es danach, gerade wegen der roten Färbung. Hast du mal dein Öl und Wasser nachgesehen auf eventuelle Ablagerungen?


Gruß
Martin
Beitrag vom 07.04.2011 - 10:44
Diesen Beitrag melden   nach weiteren Posts von Pladinmadin suchen Pladinmadin`s Profil ansehen Pladinmadin eine E-Mail senden Pladinmadin eine private Nachricht senden Pladinmadin zu Ihren Freunden hinzufügen Pladinmadin auf ICQ.com zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hi Martin,
nee da habe ich auch noch nicht nachgesehen.
Ich will ja nicht hoffen, dass es das ist, weil das bestimmt ein teurer Spaß ist.
Merkt man das nicht auch beim Fahren (komische Geräusche oder so), weil fahren tut er echt super.

Gruß Marcel
Beitrag vom 07.04.2011 - 11:22
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Pladinmadin ist offline Pladinmadin  
977 Beiträge - Scriptkiller
Pladinmadin`s alternatives Ego
Naja,

da ich selber beim Z noch keinen hatte, kann ich das schlecht beurteilen. Beim meinem Cupra damals hab ich es beim Fahrverhalten allerdings nicht gemerkt. Die kann ja auch an den verschiedensten Punkten undicht werden, wobei es sich immer etwas anders äußern würde. Da der Z an den beiden letzten Zylinder am heißesten wird würde ich es wenn da am ehesten vermuten, was dann auch zum Tropfen auf höhe des Getriebes deuten könnte.
Ich dachte auch nur dran weil deine Turbos es ja wohl nicht seien sollen, obwohl überholte wohl auch gerne mal ein bißchen ölen.

Gruß
Martin


Dieser Beitrag wurde 1 mal editiert, zuletzt von Pladinmadin am 07.04.2011 - 12:10.
Beitrag vom 07.04.2011 - 12:09
Diesen Beitrag melden   nach weiteren Posts von Pladinmadin suchen Pladinmadin`s Profil ansehen Pladinmadin eine E-Mail senden Pladinmadin eine private Nachricht senden Pladinmadin zu Ihren Freunden hinzufügen Pladinmadin auf ICQ.com zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hallo Martin,
ja der linke Turbo ölt auch ein wenig im Stand, aber nur 3 Tropfen wenn er 7 Tage steht, also ich denke, dass wird in Ordnung sein.
Dann muss ich wohl wirklich mal den kompletten Motorblock nach starken Ölflecken überprüfen.
Wobei ich hoffe, dass es ``nur`` das Getriebe ist was ölt.
Weißt Du denn ob das Getriebe dort ölen kann wo es mit dieser Querstrebe an der Karosserie befestigt ist (Fast am hinteren Ende des Getriebes)?

Gruß Marcel
Beitrag vom 07.04.2011 - 12:31
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Doktor-Z ist offline Doktor-Z  
2095 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Moin moin,
dann bin ich mal wieder der "schwarze Buhmann" der die bösen Nachrichten überbringen muß.
Kurze Schilderung,
wenn du normal fährst im Saugbetrieb passiert nix,richtig?!?
Wenn man richtig hinhört läuft der Motor etwas unrund,richtig?!?
Wenn du in den Ladedruckbetrieb reinbeschleunigst kommt sofort eine
blaue Wolke hinten raus,richtig?!?
Wenn du "richtig Druck" machst drückt sich sogar der Ölmeßstab leicht oder stark raus,richtig?!?
Wenn du den Öleinfülldeckel öfnnest bei laufenden Motor und dann kurz einen Gasstoß gibst drückt es Abgase aus der Öffnung vom Deckel,korrekt?!?
Wenn,abgesehen von Punkt 1 und 2,auch nur eine meiner Vermutungen zutrifft
dann ist der Motor "platt".
Respektive ein MOTORSCHADEN ist eingetreten.
Und nein es sind dann nicht nur verschlissene Kolbenringe sondern an mindestens 1 Kolben sind die Kolbensteege gebrochen (Klingelschaden).
Motor muß ersetzt werden oder komplett überholt werden und alle Kolben müssen ersetzt werden.
Hätte sogar noch einen guten Gebrauchten hier liegen.
Gruß Dr.Z




Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 07.04.2011 - 12:48
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hi Doktor,
also dass der Motor unrund läuft kann ich nicht sagen.
Dass der Ölmessstab rausgedrückt ist habe ich noch nicht geschaut und auch nicht ob er Abgase aus dem Öleinfüllstutzen pustet.
Aber das mit dem Qualm stimmt.
Ich schaue nachher mal nach, ob das mit dem Ölmessstab und dem Einfüllstutzen passiert.
Sollte es so sein und auch wenn es nicht so sein sollte, hättest Du Interesse an meinem Z?
Habe nämlich erst einen Austauschmotor eingebaut und bin damit jetzt ca. 300Km. gefahren.Habe leider keine Lust mehr und aufgrund meines Jobs leider auch keine Zeit mehr um mich so intensiv um das gute Stück zu kümmern.
Vllt hast Du ja Interesse oder kennst jemanden!?
Hat erst 83000 gelaufen und sieht noch super aus.
Beitrag vom 07.04.2011 - 13:15
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hi Doktor,
falls Du kein Interesse hast oder auch niemanden kennst, was würde der Motorumbau mit deinem Motor, den Du liegen hast, kosten wenn Du das machst?
Nur damit ich weiß womit ich rechnen müsste falls es wirklich so sein sollte.

Gruß
Marcel
Beitrag vom 07.04.2011 - 14:53
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Pladinmadin ist offline Pladinmadin  
977 Beiträge - Scriptkiller
Pladinmadin`s alternatives Ego
Ist dein Wagen denn leistungsgesteigert? Weil wenn der gerade mal 83Tkm gelaufen hat ist das schon ugewöhnlich denk ich, wenn es der Motor denn wirklich komplett platt ist. Der muss dann schon vom Motor her sehr misshandelt worden sein. Hatte gerade vor einer Woche einen Z bei mir mit in etwa der selben Motorleistung und der war sowohl vom Motor als auch vom gesamten äußeren neuwertig.
Vielleicht hast du ja auch Glück. Falls nicht und du ihn wirklich veräußern willst solltest du auch darüber nachdenken ihn zu schlachten (so ungern ich das auch sagen) denn manchmal bekommt man so dann noch ein bißchen mehr.
Beitrag vom 07.04.2011 - 14:54
Diesen Beitrag melden   nach weiteren Posts von Pladinmadin suchen Pladinmadin`s Profil ansehen Pladinmadin eine E-Mail senden Pladinmadin eine private Nachricht senden Pladinmadin zu Ihren Freunden hinzufügen Pladinmadin auf ICQ.com zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Der war Leistungsgesteigert als ich Ihn gekauft habe.
Ein halbes Jahr später war der Motor auch im Eimer und ich bin vllt. 1000Km gefahren und das sehr vorsichtig, gerade weil ich Ihn nicht quälen wollte.
Aber dass der Austauschmotor nach ca. 300 gefahrenen Km schon wieder platt sein soll kann bzw. will ich mir nicht vorstellen.
Ich werde das erstmal sorgfältig prüfen oder prüfen lassen und dann schaue ich mal.
Beitrag vom 07.04.2011 - 15:02
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:
Doktor-Z ist offline Doktor-Z  
RE: Ich drehe bald durch!!!!!
2095 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Zitat
Original geschrieben von nissanzx2010

Der war Leistungsgesteigert als ich Ihn gekauft habe.
Ein halbes Jahr später war der Motor auch im Eimer und ich bin vllt. 1000Km gefahren und das sehr vorsichtig, gerade weil ich Ihn nicht quälen wollte.
Aber dass der Austauschmotor nach ca. 300 gefahrenen Km schon wieder platt sein soll kann bzw. will ich mir nicht vorstellen.
Ich werde das erstmal sorgfältig prüfen oder prüfen lassen und dann schaue ich mal.




Moin Marcel,
so wie du es schilderst könntest du noch 5 Motoren in den Z stecken und die würde alle nach kurzer Zeit hochgehen.
Es sei denn der von dir verwendete Motor war schon defekt.
Offenbar hat das Umfeld vom Motor sehr gravierende Fehler sonst würde sich nicht so schnell ein Schaden einstellen.Es sei denn du hättest Normal-Benzin oder Super getankt statt mindestens Super-Plus.
War das evtl. der Fall?
Desweiteren kann es sein das mit der Ladedruckregelung etwas nicht stimmt,mit dem verwendeten Programm (Chiptuning) etwas faul ist,Zündzeitpunkt inkorrekt eingestellt wurde usw.etc.und und und.
Es gibt viele Möglichkeiten einen Motor in kürzester Zeit zu zerstören.
Wenn ein neuer (gebrauchter) Motor reinkäme oder der defekte Motor wieder überholt werden würde müssen diese Fehler unbedingt lokalisiert und beseitigt werden.
Bis Denn und Gruß Dr.Z



Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 07.04.2011 - 18:59
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
ArminR ist offline ArminR  
436 Beiträge - Spambot
ArminR`s alternatives Ego
hallo

hab da mal einbisschen mitgelesen. schau doch mal die Kleinigkeiten nach, was der Dr. Z gesagt hat. Dann weisst du mehr.

zusätzlich schau ob du genug Kühlmittel hast und mach einen Co Test, um zu sehen ob Abgase drin sind.

Empfehlenswert wäre beim Dr. Z vorbei schauen.


Du sagst du hast ihn gechipt gekauft, woher willst du wissen das ein Chip drin ist???

Ich vermute das nur der Ladedruck angehoben ist und nicht mehr, sprich du bringst so jeden Motor in Kürze um.
Suche daher nach Dampfräder und bau sie aus, dan vergewissere dich ob du einen Chip drin hast.

mfg
Beitrag vom 08.04.2011 - 11:29
Diesen Beitrag melden   nach weiteren Posts von ArminR suchen ArminR`s Profil ansehen ArminR eine E-Mail senden ArminR eine private Nachricht senden ArminR zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Gast nissanzx2010  
Ich drehe bald durch!!!!!
Gast
Hallo Armin,
danke für die Tipps.
Ich schaue das heute alles mal durch was der Doc gesagt hat.
Bei meinem alten Steuergerät war ein Chip drin, dass habe ich nachgeschaut.
Habe jetzt eins wo kein Chip mehr drin ist.
Aber ob der Ladedruck erhöht worden ist habe ich noch nicht geprüft.

Danke und Gruß
Marcel
Beitrag vom 08.04.2011 - 14:21
Diesen Beitrag melden   zum Anfang der Seite
Folgenden Benutzern gefällt das:

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Ich drehe langsam am Rad - Letzte Antwort von yellowzx am 30.09.13 - 14:45 Ich drehe langsam am Rad - yellowzx - 30.09.13 - 14:45
Talk Talk Bald 300ZX Z31 Fahrer?! - Letzte Antwort von Reinhard am 17.06.11 - 08:47 Bald 300ZX Z31 Fahrer?! - Reinhard - 17.06.11 - 08:47
Talk Talk Meine DVD-2005 bald fertig!!!! - Letzte Antwort von blacky75 am 22.12.05 - 12:19 Meine DVD-2005 bald fertig!!!! - blacky75 - 22.12.05 - 12:19
Talk Talk Evtl bald neuer Z-Fahrer - Letzte Antwort von Doktor-Z am 24.08.11 - 21:45 Evtl bald neuer Z-Fahrer - Doktor-Z - 24.08.11 - 21:45
Talk Talk Ich darf mich auch bald 300zxtt-Fahrer nennen - Letzte Antwort von Schnabulation am 26.05.14 - 10:06 Ich darf mich auch bald 300zxtt-Fahrer nennen - Schnabulation - 26.05.14 - 10:06

Baumstruktur - Signaturen verstecken
Seiten (2): (1) 2 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 13 Gäste online. Neuester Benutzer: TheTiger
Mit 2467 Besuchern waren am 31.08.2018 - 01:01 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Alfred
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.06660 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012