• STATUS

  • Besucher
    Heute:
    213
    Gestern:
    432
    Gesamt:
    1.995.695
  • Benutzer & Gäste
    1215 Benutzer registriert, davon online: micha-nbg, Pladinmadin, Robert_L und 13 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41676 Beiträge & 5710 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 18.05.2022 - 11:02.
  Login speichern
Forenübersicht » Technik » Diverse Probleme!

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
4 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
fäbu ist offline fäbu  
Themenicon    Diverse Probleme!
4 Beiträge - Neuer User
Guten abend zusammen.

habe Probleme mit meinem 300tt...!!!
Bin soeben von der Probefahrt zurück gekommen und habe den zx ausgelesen.
Ergebnis:

Code 13:coolant Temp sensor
code 21: ignition signal primary
zudem stieg die Öl-temperatur nach ca.7km schon auf ca.115Grad
Er nahm das Gas nicht mehr sauber an und klang wie ein V8 und schoss mächtig.

machte anschliessend noch den power balance test.
Ergebnis:
zylinder 1:50RPM
zylinder 2-6: +/- 400RPM

Wenn der motor nur ca. 60/70Grad warm ist funktioniert alles...

Kann mir da jemand helfen?

Danke im voraus.
Gruss Fäbu
Beitrag vom 19.06.2013 - 21:11
Diesen Beitrag melden   nach weiteren Posts von fäbu suchen fäbu`s Profil ansehen fäbu eine private Nachricht senden fäbu zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
steve ist offline steve  
3684 Beiträge - Z-Forengott
steve`s alternatives Ego
Hallo,

ich denke, das sind alles nur Kontaktprobleme. Das ist langsam das Problem nummer 1 bei allen 20 Jahren alten Kisten. Irgendwie auch verständlich wenn man sich die Jahre vor Augen hält.

Check mal den Wassertemperatur-Sensor Stecker (Vorne, mitte, auf der Wasserleitung, der 4 Eckige davon) der war schon immer ein Drahma. Gerade deswegen weil jede Werkstatt den schon kaputt gem,acht hat. Oft fehlt da ist klammer oder ist innen voll Grünspan

Zündung, könnte der Kurbelwinkelsensor-Stecker daneben sein. Der ist etwas breiter.
oder die Zündspulenstecker auf der Spinne oder Einspritzventilstecker.

Alle 4 ... schon immer zu 99% aller Fälle der Grund für Kopfschmerzen.

Abhilfe für Lebenszeit, neuer Kabelbaum. Gut investierte 400€

GruZZ
steve



Jeder sollte einen D-Z-F-D haben
Beitrag vom 20.06.2013 - 07:43
Diesen Beitrag melden   nach weiteren Posts von steve suchen steve`s Profil ansehen steve eine E-Mail senden steve eine private Nachricht senden steve`s Homepage besuchen steve zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Tk15018 ist offline Tk15018  
Re: Diverse Probleme!
1 Beitrag - Einmalposter
Hallo, habe ein Problem mit meinem ZX300tt. Standgas ist auf 2500 U/min. Warte dann 10 min, dann ist die Drehzahl wieder normal für 5 min, dann steigt sie schlagartig wieder auf 2500 U/min, kann mir sage an was das liegt?
Gruss TK15018
Beitrag vom 02.05.2022 - 17:35
Diesen Beitrag melden   nach weiteren Posts von Tk15018 suchen Tk15018`s Profil ansehen Tk15018 eine E-Mail senden Tk15018 eine private Nachricht senden Tk15018 zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
steve ist offline steve  
Re: Diverse Probleme!
3684 Beiträge - Z-Forengott
steve`s alternatives Ego
Hallo,
ich denke du hast falschluft, was beim Z bei den 30 jahren schon sehr oft das Problem ist.

GruZZ
steve



Jeder sollte einen D-Z-F-D haben
Beitrag vom 16.05.2022 - 22:39
Diesen Beitrag melden   nach weiteren Posts von steve suchen steve`s Profil ansehen steve eine E-Mail senden steve eine private Nachricht senden steve`s Homepage besuchen steve zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Probleme mit der Vorderachse - Letzte Antwort von AndyZZ am 11.05.09 - 10:14 Probleme mit der Vorderachse - AndyZZ - 11.05.09 - 10:14
Talk Talk TCTalk Probleme - Letzte Antwort von crxnsx am 03.12.12 - 21:30 TCTalk Probleme - crxnsx - 03.12.12 - 21:30
Technik Technik Probleme mit der Lenkung - Letzte Antwort von Lord Hellmchen am 10.05.10 - 08:59 Probleme mit der Lenkung - Lord Hellmchen - 10.05.10 - 08:59
Technik Technik Consult Probleme - Letzte Antwort von Doktor-Z am 17.05.10 - 18:14 Consult Probleme - Doktor-Z - 17.05.10 - 18:14
TwinChip und TCTalk TwinChip und TCTalk Probleme mit Conzult - Letzte Antwort von Boost am 03.09.10 - 00:03 Probleme mit Conzult - Boost - 03.09.10 - 00:03

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 3 registrierte(r) Benutzer und 13 Gäste online. Neuester Benutzer: laverda300
Mit 4396 Besuchern waren am 03.09.2021 - 08:37 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: micha-nbg, Pladinmadin, Robert_L
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.02350 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012